<!DOCTYPE html>
<html>
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fr" />

<title>Histoire : Apologie pour Clytemnestre - lectoris</title>

<meta name="identifier-url" content="http://annegaellebalpe.eklablog.com" />
<meta name="robots" content="index,follow" />

<link rel="canonical" href="http://annegaellebalpe.eklablog.com/histoire-apologie-pour-clytemnestre-a183017316" />



<meta property="og:title" content="Histoire : Apologie pour Clytemnestre"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://annegaellebalpe.eklablog.com/histoire-apologie-pour-clytemnestre-a183017316"/>
<meta property="og:site_name" content="lectoris"/>
<meta property="og:description" content="  Après Marie-Antoinette l’insoumise , (voir aussi  la biographie d'Hélène Delalex : Marie-Antoinette ) Simone Bertière passe à une Apologie pour Clytemnestre. Est-ce un bon titre ?..."/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://annegaellebalpe.eklablog.com/xmlrpc.php?rsd" />


<link rel="stylesheet" media="screen" type="text/css" title="Design" href="/themes/bootstrap.css?101336" />
<link rel="stylesheet" media="screen" type="text/css" title="Design" href="/themes/style.css?35936" />
<link rel="stylesheet" media="screen" type="text/css" title="Design" id="css_theme" href="/theme-4-1.css" />
<link rel="alternate" type="application/rss+xml" href="/rss/" title="Flux RSS des Articles" /><link rel="alternate" type="application/rss+xml" href="/rss/comments/" title="Flux RSS des Commentaires des articles" /><link id="favicon" rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><!--[if IE]>
<style type="text/css">
* {zoom: 1;}
</style>
<![endif]-->

<script type="text/javascript">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</script>

<script type="text/javascript" src="/js/cmp.js"></script>


<script>
    window.dataLayer  = window.dataLayer || []
    window.dataLayer.push({
        source: 'EKLABLOG',
        category: "other",
        safe: "noclean",
        blogId: 29582726,
        premium: false,
        post: true,
        connected: false,
        mobile: false,
        inactive: true,
        adsEnabled: true,
        elementsMapping: {
            header: "ad-desktop-ban",
            rectangle_atf: "ad-desktop-sky",
            rectangle_mtf: "ad-desktop-pav1",
            rectangle_mtf_2: "ad-desktop-pav2",
            footer: "ad-desktop-footer",
            pop: "ad-desktop-pop",
        }
    });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG3SK3P');</script>
<!-- End Google Tag Manager -->

<script>
    var wbads = wbads || {};
    wbads.config = {
        debug: false,
        page: "/6783/EKLABLOG_FR_WEB/rg",
        targeting: {
            ek_cat: ["other"],
            ek_safe: ["noclean"],
            ek_id_blog: [29582726]
        },
        elementsMapping: {
            header: "ad-desktop-ban",
            rectangle_atf: "ad-desktop-sky",
            rectangle_mtf: "ad-desktop-pav1",
            rectangle_mtf_2: "ad-desktop-pav2",
            footer: "ad-desktop-footer",
            pop: "ad-desktop-pop",
        },
    };
</script>
<script src="https://cdn.goutee.top/wbads/adsconfig?network=6783&site=EKLABLOG_FR_WEB" async></script>

<script>
onJSFilesLoaded.push(function() {
var after;
  after = null;
      after = 'header';

  if (after != null) {
new Element('div', {
    id: 'ad-desktop-ban',
    'class': 'adunit',
}).inject(after, 'after');
  }
  after = null;
      var last;
      var targeted_y_pos = 700;
var diff = null;

$$("#ulmenu1 > li, #ulmenu2 > li")
  .filter(function(li) {
    return li.getStyle("display") != "none";
  })
  .each(function(li) {
    var coords = li.getCoordinates();
    var positionY = coords.top + coords.height;
    var newDiff = Math.abs(positionY - targeted_y_pos);
    if (diff === null || newDiff < diff) {
      diff = newDiff;
      last = li;
    }
  });
      if (typeof(last) != "undefined") {
        after = last;
      }

  if (after != null) {
new Element('div', {
    id: 'ad-desktop-sky',
    'class': 'adunit',
}).inject(after, 'after');
  }
  after = null;
      after = 'body';

  if (after != null) {
new Element('div', {
    id: 'ad-desktop-footer',
    'class': 'adunit',
}).inject(after, 'after');
  }
  after = null;
      after = 'body';

  if (after != null) {
new Element('div', {
    id: 'ad-desktop-pop',
    'class': 'adunit',
}).inject(after, 'after');
  }
  after = null;
      after = 'body';

  if (after != null) {
new Element('div', {
    id: 'ad-desktop-skin',
    'class': 'adunit',
}).inject(after, 'after');
  }
  after = null;
      var last;
      var targeted_y_pos = 700;
var diff = null;

$$("#ulmodules > li")
  .each(function(li) {
    var coords = li.getCoordinates();
    var positionY = coords.top + coords.height;
    var newDiff = Math.abs(positionY - targeted_y_pos);
    if (diff === null || newDiff < diff) {
      diff = newDiff;
      last = li;
    }
  });
      if (typeof(last) != "undefined") {
        after = last;
      }

  if (after != null) {
var double = new Element('div', {
  'class': 'double-ads',
});

new Element('div', {
    id: 'ad-desktop-pav1',
    'class': 'adunit',
}).inject(double);

new Element('div', {
    id: 'ad-desktop-pav2',
    'class': 'adunit',
}).inject(double);

double.inject(after, 'after');
  }
});
</script>
<script>
  function _eStat_Whap_loaded_func(){
    eStatWhap.serial("800000207013");
    eStatWhap.send();
  }
  (function() {
    var myscript = document.createElement('script');
    myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
    myscript.setAttribute('async', 'true');
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(myscript, s);
  } )();
</script>
<script type="text/javascript" src="/js/ads.js"></script>
</head>
<body dir="ltr" class="page-type-article page-id-183017316">

<div id="top"></div>

<div id="body">

<script type="text/javascript">
//<![CDATA[
document.getElementById('top').style.height = '26px';
try {
    document.body.style.backgroundColor = window.getComputedStyle(document.getElementById('body'), null).getPropertyValue('background-color');
}catch(e){}
//]]>
</script>

<div id="background">

	<div id="header">
            <div id="header-link" onclick="window.location='/';">
                 <div id="titre_header"><a href="/" rel="home">lectoris</a></div>
                 <div id="slogan_header">&nbsp;</div>
            </div>
			</div>
	
	<div id="menu1_float">
		<div id="menu1">
			<div id="menu1_top"></div>
			<ul id="ulmenu1" class="ulmodule_menu">
<li id="module_menu157554414" class="module_menu module_menu_type_links2" data-id="157554414">
	
	<div class="module_menu_titre" id="module_menu_titre157554414">
			Rubriques
	</div>
	<div id="module_menu_contenu157554414" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			<ul><li><a href="/accueil-c30589858">Accueil</a></li><li><a href="/contact">Contact</a></li></ul>
		</div>
	</div>
</li>
<li id="module_menu157554416" class="module_menu module_menu_type_lastarticles" data-id="157554416">
	
	<div class="module_menu_titre" id="module_menu_titre157554416">
			Derniers articles
	</div>
	<div id="module_menu_contenu157554416" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			<ul><li><a href="/histoire-apologie-pour-clytemnestre-a183017316">Histoire : Apologie pour Clytemnestre</a></li><li><a href="/une-promesse-de-sorj-chalandon-a183016964">Une promesse de Sorj Chalandon</a></li><li><a href="/mere-disparue-de-joyce-carol-oates-a183016736">Mère disparue de Joyce Carol Oates</a></li><li><a href="/arturo-perez-reverte-le-tableau-du-maitre-flamand-a183016564">Arturo  Perez-Reverte ,  Le Tableau du Maître flamand</a></li><li><a href="/en-proie-au-temps-un-thriller-de-sandrine-monfort-a167260596"> &quot;EN PROIE AU TEMPS&quot; UN THRILLER DE SANDRINE MONFORT  </a></li></ul>
		</div>
	</div>
</li>
<li id="module_menu157554418" class="module_menu module_menu_type_newsletter" data-id="157554418">
	
	<div class="module_menu_titre" id="module_menu_titre157554418">
			Newsletter
	</div>
	<div id="module_menu_contenu157554418" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			
<form action="/newsletter" method="post">
	<input type="text" name="subscribe" size="13" style="background-image: url(/images/mod/icon_mod_newsletter_add.png); background-position: left center; background-repeat: no-repeat; padding-left: 18px;" /><br />
	<input type="submit" value="M'inscrire" />
</form>
		</div>
	</div>
</li>
<li id="module_menu157554420" class="module_menu module_menu_type_search" data-id="157554420">
	
	<div class="module_menu_titre" id="module_menu_titre157554420">
			Rechercher
	</div>
	<div id="module_menu_contenu157554420" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			
<form action="/search" method="get" onsubmit="if(Loader.loadForm(this)){ return true; }else{ this.reset(); return false; }">
	<input type="text" name="q" size="13" style="background-image: url(/images/icon_search.png); background-position: left center; background-repeat: no-repeat; padding-left: 18px;" /><br />
	<input type="submit" value="Rechercher" />
</form>
		</div>
	</div>
</li>
<li id="module_menu157554424" class="module_menu module_menu_type_links2" data-id="157554424">
	
	<div class="module_menu_titre" id="module_menu_titre157554424">
			Liens
	</div>
	<div id="module_menu_contenu157554424" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			<ul><li><a href="http://www.eklablog.com">Faire un blog</a></li></ul>
		</div>
	</div>
</li></ul>			<div id="menu1_bottom"></div>
		</div>
	</div>
	
	<div id="menu2_float">
		<div id="menu2">
			<div id="menu2_top"></div>
			<ul id="ulmenu2" class="ulmodule_menu"></ul>			<div id="menu2_bottom"></div>
		</div>
	</div>


	<div id="content">

        
        <ul id="ulmodules" class="ulmodules">
<li id="module_article183017316">
	
	<div class="module_titre">
	<div class="module_tools" style="display: none;"></div>
	<h1 id="module_titre_article183017316" class="module_titre_contenu">Histoire : Apologie pour Clytemnestre</h1>
	</div>
	<div id="module_contenu_article183017316" class="module_contenu">
		<div class="module_contenu_block">
			
<div class="article_info">
Par <a href="https://www.eklablog.com/profile/30862266">lectoris</a> dans <a href="/accueil-c30589858">Accueil</a> le <span class="article_info_date">28 Avril 2020 à 15:30</span>
</div>
<div class="article_text"><p>&nbsp;</p>
<p style="margin-bottom: 0cm;"><span style="font-size: 12pt;">Apr&egrave;s <em>Marie-Antoinette l&rsquo;insoumise</em>, (voir aussi&nbsp;<a title="la biographie d'H&eacute;l&egrave;ne Delalex : Marie-Antoinette" href="https://www.editions-saphira.com/produit/marie-antoinette-helene-delalex/">la biographie d'H&eacute;l&egrave;ne Delalex : Marie-Antoinette</a>) <strong>Simone Berti&egrave;re</strong> passe &agrave; une <em>Apologie pour Clytemnestre.</em> Est-ce un bon titre&nbsp;? </span></p>
<p style="margin-bottom: 0cm;"><span style="font-size: 12pt;">Explicite et objectif, il laisse entendre que Simone Berti&egrave;re a pris sa cause en main et la d&eacute;fend. </span></p>
<p style="margin-bottom: 0cm;"><span style="font-size: 12pt;">La r&eacute;alit&eacute; est beaucoup plus subtile. C&rsquo;est <em>Clytemnestre </em>elle-m&ecirc;me qui vient &agrave; nous, se pr&eacute;sente et s&rsquo;explique &mdash; je ne dis pas se justifie. Tient-elle vraiment &agrave; ce que nous appelons une &laquo;&nbsp;r&eacute;habilitation&nbsp;&raquo;&nbsp;? Ce qui lui importe, c&rsquo;est de dire&nbsp;: voil&agrave; qui je fus, ce qu&rsquo;il m&rsquo;est advenu, et qui je reste, version souvent bien diff&eacute;rente de ce que vos po&egrave;tes ont fait de moi. De la part de Simone Berti&egrave;re, propos beaucoup plus habile s&rsquo;il s&rsquo;agit de sauver l&rsquo;honneur d&rsquo;une femme, beaucoup plus f&eacute;cond s&rsquo;il s&rsquo;agit d&rsquo;interroger un personnage devenu mythique.&nbsp;&nbsp; </span></p>
<p style="margin-bottom: 0cm;"><span style="font-size: 12pt;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ainsi donc, avec l&rsquo;&eacute;l&eacute;gance du naturel, qui sied &agrave; une reine, la fille de Tyndare et l&rsquo;&eacute;pouse d&rsquo;Agamemnon nous raconte son histoire. Et c&rsquo;est un v&eacute;ritable bonheur, m&ecirc;me si l&rsquo;horreur n&rsquo;en est pas absente. Pourquoi&nbsp;? Parce que ce long r&eacute;cit, servi par une langue admirable, est un produit de double impr&eacute;gnation. Impr&eacute;gnation de nature&nbsp;: la vie quotidienne en Gr&egrave;ce dans l&rsquo;&eacute;clat des temps &eacute;piques. Impr&eacute;gnation de culture, toute la fable ordonn&eacute;e et comme filtr&eacute;e par la voix d&rsquo;une femme, la voix d&rsquo;autorit&eacute; et d&rsquo;authenticit&eacute; que Simone Berti&egrave;re pr&ecirc;te &agrave; Clytemnestre. Ils sont l&agrave; tous, les grands textes, d&rsquo;Hom&egrave;re &agrave; Euripide, de Racine &agrave; Giraudoux, et le moindre plaisir n&rsquo;est pas de les reconna&icirc;tre au passage, et d&rsquo;admirer avec quel art de rhapsode ils sont fondus. Clytemnestre les conna&icirc;t tous, mais, d&eacute;roulant le fil de sa v&eacute;rit&eacute;, elle les juge. Et ce double crit&egrave;re de coh&eacute;rence narrative et de vraisemblance psychologique est une saisissante le&ccedil;on de critique litt&eacute;raire.</span></p>
<p style="margin-bottom: 0cm;"><span style="font-size: 12pt;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ce n&rsquo;est pas tout. Ce qui fait l&agrave; un grand livre, c&rsquo;est sa charge d&rsquo;humanit&eacute;. &laquo;&nbsp;En vous parlant de moi, je vous parlerai de la vie, de la mort, de l&rsquo;amour, de la maternit&eacute;. De la guerre et du pouvoir. De l&rsquo;or et des richesses. De la vengeance, de la violence. Et des hommes qui se prennent pour des dieux. De vous, en somme&hellip;&nbsp;&raquo; <a href="https://www.francemusique.fr/emissions/arabesques/arabesques-du-jeudi-01-mars-2018-58831"><em>Clytemnestre</em> </a>est-elle coupable ou innocente, bonne ou m&eacute;chante, ha&iuml;ssable ou &eacute;mouvante&nbsp;? Laissons-la d&eacute;battre de ces questions avec Euripide, qu&rsquo;elle rencontre aux Enfers, comme dans les Dialogues des morts de Lucien. Le v&eacute;ritable enjeu est d&rsquo;une autre port&eacute;e&nbsp;: Clytemnestre est porteuse d&rsquo;humanit&eacute;. Son humanit&eacute; &agrave; elle, qui est celle d&rsquo;une petite fille, d&rsquo;une s&oelig;ur, d&rsquo;une &eacute;pouse, d&rsquo;une m&egrave;re, d&rsquo;une amante, d&rsquo;une reine. C&rsquo;est beaucoup. L&rsquo;humanit&eacute; de ceux qui ont crois&eacute; son chemin et son destin, et qui ont d&eacute;pendu d&rsquo;elle. C&rsquo;est beaucoup plus encore. C&rsquo;est m&ecirc;me, par figures, l&rsquo;humanit&eacute; tout enti&egrave;re, et bonne part de la divinit&eacute;. Or, tout ce poids de la chair aux prises avec le c&oelig;ur et l&rsquo;esprit &mdash; allons jusqu&rsquo;&agrave; dire l&rsquo;&acirc;me, tout ce combat entre le bien et le mal, il trouve incarnation dans une femme que nous a l&eacute;gu&eacute;e, il y a pr&egrave;s de trois mille ans, la litt&eacute;rature d&rsquo;un pays qui s&rsquo;appelle la Gr&egrave;ce. </span></p>
<p style="margin-bottom: 0cm;"><span style="font-size: 12pt;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></p>
<p style="margin-bottom: 0cm;"><em><strong><span style="font-size: 12pt;">Simone BERTI&Egrave;RE, Apologie pour Clytemnestre, de Fallois, 304 p., 18 &euro;</span></strong></em></p>
<p style="margin-bottom: 0cm;">&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div><br />
		</div></div>
	<div class="module_bottom"></div>
</li>
<li id="module_article_comments183017316_comments">
	
	<div class="module_titre">
	<div class="module_tools" style="display: none;"></div>
	<h1 id="module_titre_article_comments183017316_comments" class="module_titre_contenu"><span id="comments">Commentaires</span></h1>
	</div>
	<div id="module_contenu_article_comments183017316_comments" class="module_contenu">
		<div class="module_contenu_block">
			<div id="comments-anchor"></div>Aucun commentaire pour le moment<br /><br /><a href="/rss/30589858-183017316-histoire-apologie-pour-clytemnestre/comments/" rel="nofollow"><img src="/images/icon_rss.png" alt="" class="icon" /> Suivre le flux RSS des commentaires</a><br />
		<br /><br />

		<strong><img src="/images/icon_comment_add.png" alt="" class="icon" /> Ajouter un commentaire</strong>
		<br /><br />
		<form action="/histoire-apologie-pour-clytemnestre-a183017316#comments-anchor" method="post" id="commentform" class="comment-form">
			<script type="text/javascript">
			//<![CDATA[
			/*
				Pseudo : <input type="text" value="" name="pseudo" /><br />
				Email : <input type="text" value="" name="email" /><br />
				Website : <input type="text" value="" name="website" />
			*/
			//]]>
			</script>
		Nom / Pseudo :<br /><input type="text" value="" name="pseudo_53481d1d7f" tabindex="2206" style="width: 200px;position: absolute; top: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_fa91be37ab" tabindex="2585" style="width: 200px;width: 0; height: 0; padding: 0; margin: 0; border: none;" maxlength="20" /><input type="text" value="" name="pseudo_e115847ae3" tabindex="79" style="width: 200px;top: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_c6b8f9a182" tabindex="2945" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_8bd87c6b7d" tabindex="2074" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_44723b4d62" tabindex="2033" style="width: 200px;position: absolute; z-index: -1;" maxlength="20" /><input type="text" value="" name="pseudo_6efee980c8" tabindex="2835" style="width: 200px;position: absolute; top: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_1cbb3298e6" tabindex="2086" style="width: 200px;display: none;" maxlength="20" /> <span class="form_pseudoexists" style="font-weight: bold"></span><br />E-mail (facultatif) :<br />
		<input type="text" value="" name="mavail" class="form_mavail" style="width: 200px;" maxlength="320" tabindex="106" /> <span class="form_mailinvalide" style="color: red; font-weight: bold;"></span><br />
	    Site Web (facultatif) :<br />
		<input type="text" value="http://" name="savite" class="form_savite" style="width: 200px;" maxlength="100" tabindex="107" /> <span class="form_siteinvalide" style="color: red; font-weight: bold;"></span><br />Commentaire :<br />
		<textarea name="cavom" class="form_cavom" tabindex="108"></textarea><br />
	    
	    <input name="notification_answer" id="form_notification_answer" type="checkbox" checked="checked" tabindex="109" />
		<label for="form_notification_answer">Me prévenir par mail en cas de réponse</label>
	    <br /><input type="text" value="trap_1545ba8c3d" tabindex="2000" style="position: absolute; left: -3000px;" autocomplete="off" onfocus="this.blur();" />
			<input type="submit" value="Envoyer" tabindex="110" />
		</form>
		</div></div>
	<div class="module_bottom"></div>
</li></ul>	</div>


	<div id="footer">
		<a href="/" id="titre_footer">lectoris</a> -
<a href="https://www.eklablog.com">Création de blogs gratuits sur Eklablog</a> -
<a href="http://www.eklablog.com/conditions-generales-d-utilisation-p9652" rel="nofollow">CGU</a> -
<a href="https://www.eklablog.com/support" rel="nofollow">Signaler un abus</a> -
	</div>


</div>

</div>

<div id="menubarabsolute">

<div id="menubar_show" style="display: none;" onclick="MenuBar.show();">
</div>

<div id="menubar" style="display: none;">

<table cellpadding="0" cellspacing="0">
<tr>

	<td id="menubar_hide" onclick="MenuBar.hide();">
	</td>

	<td id="menubar_logo">
		<a href="http://www.eklablog.com" title="Créer un blog gratuit avec EklaBlog"><img src="/images/menubar/logo.png" /></a>
	</td>

	
	<td id="menubar_signin">
		<form action="?" method="post">
			<p>
				Connexion :				<input type="text" name="pseudo" id="menubar_signin_username" value="" placeholder="Pseudo" />
				<input type="password" name="passe" id="menubar_signin_password" value="" placeholder="Mot de passe" />
				<input name="connexion" type="hidden" value="1"/>
				<input name="remember" type="hidden" value="1"/>
				<input type="submit" value="OK" id="menubar_signin_submit" class="button_win" />
			</p>
		</form>
	</td>

	<td class="menubar_button" onclick="document.location='https://www.eklablog.com/';">
		<img src="/images/menubar/icon_tick.png" alt="" class="icon" /> Créer mon blog	</td>

	<td class="menubar_button" onclick="Windows.load('membres', 'inscription');">
		<img src="/images/menubar/icon_tick.png" alt="" class="icon" /> Créer mon compte	</td>

	
</tr>
</table>

<div id="menubar_info">
	&nbsp;
</div>

</div>

</div>



<script type="text/javascript">
//<![CDATA[
_.mod_articles_ALERT_PSEUDO_EMPTY="Le champ \"Nom ou pseudo\" n'est pas renseign\u00e9";_.mod_articles_ALERT_PSEUDO_USED="Vous \u00eates membre ? <a href=\"javascript:connexionWindow();void(0);\">Connectez-vous<\/a>";_.mod_articles_ALERT_MAIL="L'adresse e-mail renseign\u00e9e est invalide";_.mod_articles_ALERT_SITE="L'adresse du site web renseign\u00e9e est invalide";_.mod_articles_ALERT_COM="Le champ \"Commentaire\" n'est pas renseign\u00e9";_.mod_articles_MAIL_INVALIDE="Adresse e-mail invalide";_.mod_articles_SITE_INVALIDE="Adresse invalide";_.mod_articles_SUPPR_COM="\u00cates-vous s\u00fbr de vouloir supprimer ce commentaire ?";onJSFilesLoaded.push(function(){
	(function(){var a=$$(".comment-form");if(a){a.each(function(d){var k=d.getElements("input[type=text]").filter(function(l){return/^pseudo_/.test(l.name)&&l.getStyle("position")!="absolute"&&l.getStyle("visibility")!="hidden"&&l.getStyle("display")!="none"&&l.getStyle("width").toInt()!==0})[0],b=d.getElement(".form_mavail"),h=d.getElement(".form_savite"),j=d.getElement(".form_cavom").set("id","form_cavom_"+parseInt(Math.random()*1000000)),i=d.getElement(".form_pseudoexists"),c=d.getElement(".form_mailinvalide"),f=d.getElement(".form_siteinvalide"),e=false;function g(){i.set("html",e?_.mod_articles_ALERT_PSEUDO_USED:"")}d.onsubmit=function(){saveWysiwyg();if(k&&k.value.trim()==""){Design.addSplash(_.mod_articles_ALERT_PSEUDO_EMPTY)}else{if(b.value!=""&&!Tests.isEmail(b.value)){Design.addSplash(_.mod_articles_ALERT_MAIL)}else{if(h.value!=""&&h.value!="http://"&&!Tests.isURL(h.value)){Design.addSplash(_.mod_articles_ALERT_SITE)}else{if(j.value.replace(/&nbsp;|<br \/>/g,"")==""){Design.addSplash(_.mod_articles_ALERT_COM)}else{return Loader.loadForm(this)}}}}return false};if(k){k.addEvent("focus:once",function(){Addons.load("FieldTest",function(){new FieldPseudoExist(k,function(l){e=l;g()})})})}b.onblur=function(){if(this.value!=""&&!Tests.isEmail(this.value)){c.set("html",_.mod_articles_MAIL_INVALIDE)}else{c.set("html","")}};h.onblur=function(){if(this.value!=""&&this.value!="http://"&&!Tests.isURL(this.value)){f.set("html",_.mod_articles_SITE_INVALIDE)}else{f.set("html","")}};j.onfocus=function(){this.setStyle("width","100%");applyWysiwyg(this.id,"limited",{style_perso:"#background #content .module_contenu .comment_normal .commentbody",autoresize:true,oninit:function(){var l=tinymce.activeEditor;l.focus();l.selection.select(l.getBody(),true);l.selection.collapse(false)}});this.onfocus=function(){}};Page.showRecaptcha=function(l,o,n){var m=this;if(typeof(commentRecaptchaWindow)==="undefined"){Addons.load("Windows",function(){commentRecaptchaWindow=Windows.add().setTitle(o).setContent(n).setWidth(320).generate();commentRecaptchaWindow.addEvent("close",function(){commentRecaptchaWindow=undefined});Recaptcha.create(l,"recaptcha_box",{theme:"white",callback:Recaptcha.focus_response_field})})}};Page.checkRecaptcha=function(){var l=this;var m={window_id:this.window_id,recaptcha_challenge_field:$("recaptcha_challenge_field").value,recaptcha_response_field:$("recaptcha_response_field").value};Ajax("/inc_ajax/misc/check_recaptcha.php",m,"POST",function(o){var n=o.getElementsByTagName("result");if(n[0]&&n[0].firstChild.nodeValue==="ok"&&typeof(commentRecaptchaWindow)!=="undefined"){commentRecaptchaWindow.close();d.onsubmit()}},function(){alert(_.index_ERREUR_CHARGEMENT)})}})}Page.supprComm=function(b,g){if(confirm(_.mod_articles_SUPPR_COM)){var f=$("comment-"+g);var d=function(e){if(e.getElementsByTagName("result")[0].firstChild.nodeValue=="ok"){f.parentNode.removeChild(f)}};var c={idcomm:g};Ajax("/inc_ajax/mod/"+b+"/suppr_comm.php",c,"POST",d)}};Page.displayReplies=function(d){var c=$("replies-"+d);if(c){c.removeClass("hidden");var b=c.getPrevious(".show-replies");if(b){b.destroy()}}};Design.iconsModule($$(".commentbody"),".button_tools")}());;
    
});

DOMReady.add(function(){
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    // Platform Tracker
    ga('create', 'UA-460517-2', 'auto');
    // UMC network
    ga('create', 'UA-59400238-1', 'auto', {'name': 'umc'});

    // Custom dimensions
    ga('set', 'dimension1', '__ads_loaded__' in window ? 'noblock' : 'adblock');
    ga('set', 'dimension2', 'laptop');
    ga('set', 'dimension3', 'visitor');
    ga('set', 'dimension4', 'inactive');
    ga('set', 'dimension5', 'annegaellebalpe.eklablog.com');
    ga('set', 'dimension6', 'other');

    ga('umc.set', 'dimension1', 'eklablog');
    ga('umc.set', 'dimension2', 'other');

    // Send pageview
    ga('send', 'pageview');
    ga('umc.send', 'pageview');

    
    });

/* UserVoice */

//]]>
</script>


<!--[if lt IE 7]>
<script type="text/javascript" src="/js/addons/hackie6.js?c197d88c"></script>
<![endif]-->
<script>
  window.IntentMediaProperties = {
    site_name: "EKLABLOG",
    page_id: "content.general",
    site_country: "FR",
    site_language: "fr"
  };
</script>
<script src="https://compare.easyvoyage.com/javascripts/v1/p/alt_core.js" async></script>
</body>
</html>
